  <!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
  <html lang="en" prefix="og: http://ogp.me/ns#">
  <head>
  <title>Google and Facebook Victims of $100 Million Phishing Scam | Enterprise Security Today</title>
  <meta property="og:title" content="Google and Facebook Victims of $100 Million Phishing Scam | Enterprise Security Today" />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="http://www.enterprise-security-today.com/story.xhtml?story_id=0020002HFIVQ" />
  <meta property="og:image" content="http://www.enterprise-security-today.com/images/super/larger-16-PRIVACY-with-confidential-coding-1.jpg" />
  <meta property="og:image:type" content="image/jpg">
  <meta property="og:image:width" content="593">
  <meta property="og:image:height" content="290">
  <meta property="og:description" content="More than a month after the Justice Department charged a Lithuanian man in a $100 million phishing scam against two Internet companies, the victims have been identified as Google and Facebook." />
  <meta prefix="fb: http://ogp.me/ns/fb#" property="fb:app_id" content="104421319604025">
  <!-- twitter meta -->
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:site" content="@newsfactor">
  <meta name="twitter:title" content="Google and Facebook Victims of $100 Million Phishing Scam | Enterprise Security Today">
  <meta name="twitter:description" content="More than a month after the Justice Department charged a Lithuanian man in a $100 million phishing scam against two Internet companies, the victims have been identified as Google and Facebook.">
  <meta name="twitter:image:src" content="http://www.enterprise-security-today.com/images/super/larger-16-PRIVACY-with-confidential-coding-1.jpg">
  <!-- / twitter meta -->
  <meta name="medium" content="news" />
  <meta name="title" content="Google and Facebook Victims of $100 Million Phishing Scam | Enterprise Security Today - Network Security News" />
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
  <meta name="headline" content="Google and Facebook Victims of $100 Million Phishing Scam | Enterprise Security Today - Network Security News" />
  <meta name="created" content="2017-04-28 10:37:27" />
  <meta name="DC.date.issued" content="2017-04-28"> 
  <meta name="keywords" content="Google,Facebook,Phishing,Cybercrime,Cybersecurity,Government,Top Tech News" />
  <meta name="description" content="More than a month after the Justice Department charged a Lithuanian man in a $100 million phishing scam against two Internet companies, the victims have been identified as Google and Facebook." />
  <meta name="syndication-source" content="http://www.enterprise-security-today.com/story.xhtml?story_id=0020002HFIVQ" />
  <META name="ROBOTS" content="NOARCHIVE" />
  <META name="Expires" content="0" />
  <META Http-Equiv="Expires" Content="0" />
  <META Http-Equiv="Cache-Control" Content="no-cache" />
  <META Http-Equiv="Pragma" Content="no-cache" />
  <link rel="alternate" type="application/rss+xml" title="Enterprise Security Today RSS Feed" href="/share/rss_feed.php" />
  <link rel="SHORTCUT ICON" HREF="http://newsfactor.com/favicon.ico" />
  <link rel="canonical" href="http://www.enterprise-security-today.com/story.xhtml?story_id=0020002HFIVQ" />
  <link rel="stylesheet" href="//code.jquery.com/ui/1.11.1/themes/smoothness/jquery-ui.css">
  <link rel="stylesheet" href="/share/nfn-style-2012.css" type="text/css" />
  <link href='http://fonts.googleapis.com/css?family=Oxygen' rel='stylesheet' type='text/css'>
  <link href="http://fonts.googleapis.com/css?family=Bree+Serif" rel="stylesheet" type="text/css">
  <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
  <script src="http://code.jquery.com/ui/1.11.1/jquery-ui.js"></script>
  <! -- script src="/share/nfn_extra_script1_14.js"--><!-- /script-->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
    ga('create', 'UA-2948378-1', 'auto');
    ga('send', 'pageview');
  
  </script>
  <script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
      var fbds = document.createElement('script');
      fbds.async = true;
      fbds.src = '//connect.facebook.net/en_US/fbds.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(fbds, s);
      _fbq.loaded = true;
    }
    _fbq.push(['addPixelId', '1469526266648474']);
  })();
  window._fbq = window._fbq || [];
  window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1469526266648474&amp;ev=NoScript" /></noscript>

      <script>
        $(document).ready(function(){
            // Next Article
           var nextArticleURL = "/share/nfn_ajaxFunctions14.php?do=5RT82WD&params=" + $("#activateNextArticle").attr("name");
           $("#nextArticleCanvass").load (nextArticleURL);

            // Tooltips
            $(function() {
              $(document).tooltip();
            });

            // Toggles the top site menu
            $( "#siteMenuActivate" ).add( "#closeMenuCanvass" ).click(function() {
              $( "#siteMenuCanvass" ).slideToggle( "slow" );
              $( "#siteMenuCanvass" ).css('position', 'fixed');
            });

            $( "#superGraphicTeaserActivate" ).click(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" ); 
            });

            $('#superGraphicTeaserRiserActivate').mouseenter(function() {
              $( "#superGraphicTeaser" ).slideToggle( "slow" );
              $('#superGraphicTeaserRiserContainer').slideToggle( "slow" );
            });

            // Closes the welcome ad
            $( "#rollupbutton" ).click(function() {
              $( "#expandable_welcome_ad" ).slideToggle( "slow" );
            });

            // Closes the breaking news announcement box
            $( "#announcement_cls" ).click(function() {
              $( "#annoucement_canvass" ).toggle( "fade" );
              $.cookie("spc_annc", 1);
            });

            $(window).scroll(function(){
               // Causes the fixed top row shadow to appear 
               if ($(this).scrollTop() > 5) {
                  $('#shadow4fixedDiv').fadeIn("slow");
               } else {
                   $('#shadow4fixedDiv').hide();
                 }
            });

        });
      </script>

      <script src="http://www.enterprise-security-today.com/share/showads.js"></script>
  </head>
  <body>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=104421319604025&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
   $(document).ready(function(){
      //ab_detection
      function showAbNotice() {
       $('#screen_cover').toggle();
       $('#ab_notice').toggle('slow');   
      } 
      if( window.canRunAds === undefined ){
       // adblocker detected, show fallbac
       showAbNotice();
      }
      $( "#ab_notice_closer" ).click(function() {
        $( "#ab_notice" ).toggle( "fade" );
        $( "#screen_cover" ).toggle( "fade" );
      });
   });
    </script>

   <center>
<div id="screen_cover" class="entire_screen_cover">
</div>
  <div id="ab_notice" class="ab_notice_canvass">
   <div class="inner_ab_notice">
    <div class="top_and_bottom_borders">
    <div style="font-size:18pt;">
      Dear Visitor,
    </div>
  <p>
  Our system has found that you are using an ad-blocking browser add-on.
  <p>
  We just wanted to let you know that our site content is, of course,
  available to you absolutely free of charge.
  <p>
  Our ads are the only way we have to be able to bring you the latest
  high-quality content, which is written by professional journalists,
  with the help of editors, graphic designers, and our site production
  and I.T. staff, as well as many other talented people who work around the clock
  for this site.
  <p>
  So, we ask you to add this site to your Ad Blocker’s "white list" or
  to simply disable your Ad Blocker while visiting this site.
  <p>
  <div style="padding-top:10px;">
   <span id="ab_notice_closer" class="bigBtn14" style="display:inline-block;">
    Continue on this site freely
   </span>
     </div>
    </div>
   </div>
  </div>
<div class="spacerRow"></div>

        <div class="fixedHeader"> 
         <div style="background:#222;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td style="background:#990000;width:250px;">&nbsp;</td>
            <td style="padding-left:10px;padding-right:10px;">
              <span class="smallWhiteLinks14" id="homeLinkActivate"><a title="Home" href="http://www.enterprise-security-today.com"><img src="http://www.enterprise-security-today.com/share/images/site/icon-home14.png" width="14" height="14" border="0" style="padding-right:5px;">HOME</a></span> &nbsp; &nbsp; 
              <span class="smallWhiteLinks14" id="siteMenuActivate"><a title="Site Menu" href="#"><img src="http://www.enterprise-security-today.com/share/images/site/icon-menu14.png" width="14" height="14" border="0" style="padding-right:5px;">MENU</a></span> &nbsp; &nbsp;
            </td>
            <td align="right">
              <span class="smallWhiteLinks14"><a title="Search This Site" data-transition="slidedown" href="http://www.enterprise-security-today.com/search.xhtml"><img src="http://www.enterprise-security-today.com/share/images/site/icon-search14.png" width="14" height="14" border="0" style="padding-right:5px;">SEARCH</a></span> &nbsp; &nbsp;
              <span class="smallWhiteLinks14"><a title="Stay Up To Date With A Free Newsletter" href="http://www.newsfactor.com/members.xhtml"><img src="http://www.enterprise-security-today.com/share/images/site/icon-newsletter14.png" width="14" height="14" border="0" style="padding-right:5px;">NEWSLETTER</a></span> &nbsp; &nbsp;
            </td>
            <td style="background:#fff;width:108px;padding-top:5px;" align="center">
             <a title="Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img id="moreTransparency1" src="http://www.enterprise-security-today.com/share/images/site/icon-facebook-grey2.png" width="23" height="24" border="0"></a>
             <a title="Follow our Twitter feed" href="https://twitter.com/newsfactor"><img id="moreTransparency1" style="padding-left:15px;" src="http://www.enterprise-security-today.com/share/images/site/icon-twitter-grey2.png" width="28" height="24" border="0"></a> 
            </td>
           </tr>
          </table>
         </div>
         <div style="background:#fff;display:block;padding-bottom:20px;padding-top:0px;">
          <table width="980" cellpadding="0" cellspacing="0" border="0">
           <tr>
            <td align="center" style="background:#990000;width:250px;border-top:#990000 solid 1px;border-radius:0px 0px 5px 5px;"><a title="Home" href="http://www.enterprise-security-today.com" target="_top"><img id="notransparency" src="http://images.newsfactor.com/share/images/site/est-logo.gif" width="387" height="26" border="0"></a></td>
            <td class="tinyText14" style="background:#fff;padding-left:10px;">
             THE ENTERPRISE SECURITY SUPERSITE. UPDATED <SPAN STYLE="COLOR:#990000">12</SPAN> MINUTES AGO.
            </td>
          </table>
         </div>

  <!-- Site Menu -->
  <div id="siteMenuCanvass" class="siteMenuCanvass">
          <div class="stdLinks" style="text-align:left;padding:10px;">
            <div style="position:absolute;top:1px;right:-4px;"><a href="#"><img id="closeMenuCanvass" src="http://www.enterprise-security-today.com/share/images/site/close-round1.png" width="42" height="42" border=""></a></div>
            <div class="siteMenuItem"><a href="http://www.enterprise-security-today.com">Home</a></div><div class="siteMenuItem"><a href="http://www.enterprise-security-today.com/section.xhtml?category=75">Network Security</a></div><div class="siteMenuItem"><a href="http://www.enterprise-security-today.com/section.xhtml?category=5">Viruses & Malware</a></div><div class="siteMenuItem"><a href="http://www.enterprise-security-today.com/section.xhtml?category=244">Cybercrime</a></div><div class="siteMenuItem"><a href="http://www.enterprise-security-today.com/section.xhtml?category=160">Security Solutions</a></div><div class="siteMenuItem"><a href="http://www.enterprise-security-today.com/section.xhtml?category=207">Mobile Security</a></div><div class="siteMenuItem"><a href="http://www.enterprise-security-today.com/section.xhtml?category=262">Disaster Recovery</a></div><div class="siteMenuItem"><a href="http://www.enterprise-security-today.com/section.xhtml?category=159">Windows Security</a></div><div class="siteMenuItem"><a href="http://www.enterprise-security-today.com/section.xhtml?category=212">Data Security</a></div><div class="siteMenuItem"><a href="http://www.enterprise-security-today.com/section.xhtml?category=155">EST Contributed Content</a></div>  </div>
         </div>
<!-- // Site Menu -->
         <div class="shadowRow1" id="shadow4fixedDiv"></div>
        </div><table cellpadding="0" cellspacing="0" border="0" width="980">
             <tr>
              <td> <div class="nfnNavCrumbs14" style="border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;"><img src="http://images.newsfactor.com/share/images/site/spacer.gif" width="5" height="38" border="0" align="absmiddle">
              You are here: 
              <a href="http://www.enterprise-security-today.com">Home</a> / <a href='http://www.enterprise-security-today.com/section.xhtml?category=075'>Network Security</a> / Google, FB Victims of $100M Scam</div></td>
              <td align="right"> <div class="nfnNavCrumbs14" style="height:24px;padding:7px;border-top:#ccc8c8 solid 1px;border-bottom:#ccc8c8 solid 1px;margin-top:10px;margin-bottom:10px;">
</div></td>
           </tr>
           <tr>
            <td colspan="2">
              <table cellpadding="0" cellspacing="0" border="0" width="100%">
                <tr> <td style="padding-top:3px; padding-bottom:3px;"></td> <td style="padding-top:3px; padding-bottom:3px;" align="center" width='240'>    </td>
                    </tr>
                 </table>
                </td>
           </tr>
  
  </table>
  <!-- / Fade -->  
  
<table cellpadding="0" cellspacing="0" width="980" border="0">
           <tr>
            <td valign="top" bgcolor="#FFFFFF"><!--body-->
         <div class='regtext'>
 <div style="border-top:#555 solid 3px;margin-top:10px;margin-bottom:10px;"></div>
         <table cellpadding="0" cellspacing="0" border="0">
         <tr>
          <td colspan="2" style="border-right:#ddd solid 1px;" valign="top">
           <div style="padding:5px;">
            <img id="notransparency" src="http://www.sci-tech-today.com/images/super/larger-16-PRIVACY-with-confidential-coding-1.jpg" width="100%" border="0" alt="Google and Facebook Victims of $100 Million Phishing Scam">
           </div>
           <div class="articleHeadline14">
            Google and Facebook Victims of $100 Million Phishing Scam
           </div>
           <div style="padding:10px;border-top:#999 solid 1px;border-bottom:#999 solid 1px;">
            <table cellpadding="0" cellspacing="0" width="100%">
             <tr> <!--byline-->
            <td class='articleByline14'>By Shirley Siluk  / Enterprise Security Today</td>
           <!--/byline-->
         <td align="right">
                <a title="Share this on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.enterprise-security-today.com/story.xhtml?story_id=0020002HFIVQ&t=Google+and+Facebook+Victims+of+%24100+Million+Phishing+Scam"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-facebook-round.png" width="25" height="27" border="0" alt="Like this on Facebook"></a>
                <a title="Share this on Twitter" href="http://twitter.com/intent/tweet?text=Google+and+Facebook+Victims+of+%24100+Million+Phishing+Scam&url=http%3A%2F%2Fwww.enterprise-security-today.com/story.xhtml?story_id=0020002HFIVQ"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-twitter-round.png" width="25" height="27" border="0" alt="Tweet this"></a>
                <a title="Share this on LinkedIn" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.enterprise-security-today.com/story.xhtml?story_id=0020002HFIVQ&title=Google+and+Facebook+Victims+of+%24100+Million+Phishing+Scam&summary=More+than+a+month+after+the+Justice+Department+charged+a+Lithuanian+man+in+a+%24100+million+phishing+scam+against+two+Internet+companies%2C+the+victims+have+been+identified+as+Google+and+Facebook.&source=Enterprise Security Today"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-linkedin-round.png" width="25" height="27" border="0" alt="Link thison Linkedin"></a>
                <a title="Share this on Google+" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.enterprise-security-today.com/story.xhtml?story_id=0020002HFIVQ"><img id="moreTransparency1" src="http://images.newsfactor.com/share/images/site/icon-googleplus-round.png" width="25" height="27" border="0" alt="Link this on Google Plus"></a>
               </td>
              </tr>
             </table>
           </div>

          <div style="float:left; padding:5px 10px 15px; 15px; width:160px; height:100%;"><div class="fancyDateContainer">
                   <div class="fancydatePublished">PUBLISHED:</div>
                   <div class="fancydateMonth">APRIL</div>
                   <div class="fancyDateDay">28</div>
                   <div class="fancydateYear">2017</div>
                  </div>
            <div align='center' valign='top' class='smallText'>
          <!-- Start Skyscraper ad -->
          <!img src='http://images.enterprise-security-today.com/images/tiny-advertisement.gif' alt='Advertisement' border='0'><!br>
<!-- End Skyscraper ad -->
          </div><br>
      </div><div style="padding:0px;float:right;"><iframe id='editcheck' name='editcheck' src='http://www.newsfactor.com/share/new_editcheck.xhtml?story_id=105067' width='100' height='5' frameborder='0' scrolling='no' MARGINWIDTH='0' MARGINHEIGHT='0' HSPACE='0' VSPACE='0' FRAMEBORDER='0' SCROLLING='no' BORDERCOLOR='#000000'>
          </iframe>
</div>
               <div id="Main_body" class="articleBodyText14" style="padding:10px;">
             More than a month after the U.S. Department of Justice charged a Lithuanian man in a $100 million phishing scam against two Internet companies, an investigation by Fortune has confirmed the victims' identities: Google and Facebook. 
<p>
Between 2013 and 2015, the companies were reportedly fooled into wiring payments to accounts controlled by Evaldas Rimasauskas, 48, in the belief they were making payments to a legitimate supplier, Taiwan-based Quanta Computer Inc. 
<p>
In its March 21 announcement of criminal charges against Rimasauskas, who was arrested and is being held in Lithuania, the Justice Department noted that "much" of the money stolen in the phishing scam had been recovered. However, it did not identify the two companies that had been scammed, describing them only as "a multinational technology company and a multinational online social media company." The announcement also did not name the Asian-based computer hardware manufacturer whose identity was impersonated.
<p>
<span class='subhead'>
'Pleased This Matter Is Resolved'
</span>
<p>
The mystery began unraveling after Reuters published an article on March 28 confirming that the Asian manufacturer was Taiwan-based Quanta Computer Inc. The article quoted a company spokesperson who acknowledged Quanta had been impersonated, but noted the company "did not suffer from any financial harm from this incident." 
<p>
After speaking with a number of unnamed sources, including some "close to law enforcement," Fortune yesterday revealed the two tech firms that had been scammed were Google and Facebook. Both companies confirmed to Fortune that they had been fooled into approving illegitimate payments under the phishing scheme. 
<p>
"Facebook recovered the bulk of the funds shortly after the incident and has been cooperating with law enforcement in its investigation," a spokesperson told Fortune in an email. Google also acknowledged it had been a victim. "We detected this fraud against our vendor management team and promptly alerted the authorities," a spokesperson told Fortune. "We recouped the funds and we're pleased this matter is resolved." 
<p>
<span class='subhead'>
Email Schemes Cost U.S. Biz $263M in 2015
</span>
<p>
According to the Justice Department's March announcement about the phishing scheme, Rimasauskas reportedly registered and incorporated a company (identified as "Company-2") in Latvia with the same name as an Asian hardware manufacturer, since revealed to be Quanta. He allegedly then sent phishing emails to employees at the two targeted tech companies seeking payment for goods and services that had been legitimately provided by the real manufacturers. 
<p>
"Through these false and deceptive representations over the course of the scheme, Rimasauskas, the defendant, caused the Victim Companies to transfer a total of over $100,000,000 in U.S. currency from the Victim Companies' bank accounts to Company-2's bank accounts," the Justice Department said in March. 
<p>
Rimasauskas is now facing extradition to the U.S. His attorney told Fortune he doesn't believe his client can receive a fair trial in the U.S. and believes his rights were infringed on because law enforcement authorities have not publicly identified the names of the alleged victim companies. 
<p>
"A spokesperson for the U.S. Attorney's office in Manhattan confirmed Rimasauskas is in custody in Lithuania, but did not offer more details about the crime, or why the office chose not to identify the firms," Fortune reported. "Law enforcement sources say the Justice Department is likely to identify the tech firms once the extradition process -- which is expected to take months -- is over, and Rimasauskas faces a bail hearing in a U.S. court." 
<p>
The U.S. Internet Crime Complaint Center received 7,838 complaints about business email compromise schemes in 2015, with reported losses exceeding $263 million, according to the FBI's most recent Internet Crime Report.
<div style="clear:both;padding:15px 15px 25px 0px;">
          <b>Read more on:</b> <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Google%22&sort=time">Google</a>, <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Facebook%22&sort=time">Facebook</a>, <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Phishing%22&sort=time">Phishing</a>, <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Cybercrime%22&sort=time">Cybercrime</a>, <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Cybersecurity%22&sort=time">Cybersecurity</a>, <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Government%22&sort=time">Government</a>, <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Top+Tech+News%22&sort=time">Top Tech News</a></div><div style="clear:both;"><div style='background:#DCE2ED;padding:7px;border:#ACB1BA solid 1px;'>
                    <table cellpadding='3' cellspacing='0'>
                     <form action='' method='post'>
                     <tr>
                      <td colspan='2'>
                       <div class='bigDate'>Tell Us What You Think</div>
                      </td>
                     </tr>
                     <tr>
                     <td valign='top' class='smallText14' colspan='2'>
                      <b>Comment:</b>
                      <br>
                      <textarea style='font-size:12pt;' cols='55' rows='5' name='comment_body'></textarea>
        <p>
      <b>Name:</b><br><input type='text' size='30' name='comment_username' style='font-size:12pt;'>
                      </td>
                     </tr>
                     <tr>
                     <td>
                      <input type='hidden' name='comment_aid' value='105067'>
                      <input type='hidden' name='do' value='PREVIEW YOUR COMMENT'>
                      <input type='hidden' name='article_title' value='Google and Facebook Victims of $100 Million Phishing Scam'>
                      <input type='submit' value='Send' class='regBtn14'>
                     </td>
                     </tr>
                     </form>
                    </table>
                    </div><p></div>  </div>
          </td>
          <td width="320" valign="top" align="center">
           <div style="padding:5px;border-bottom:#ccc solid 1px;">
            <a title="Like / Follow us on Facebook" href="https://www.facebook.com/Newsfactornetwork"><img src="http://images.newsfactor.com/share/images/site/like-us.png" width="150" height="34" border="0" alt="Like Us on Facebook"></a><a title="Follow our Twitter Feed" href="https://twitter.com/newsfactor"><img src="http://images.newsfactor.com/share/images/site/follow-us.png" width="150" height="34" border="0" alt="Follow Us on Twitter"></a>
           </div>
           <div style="padding-top:10px;padding-bottom:20px;">   </div> <div style="padding-top:0px;padding-bottom:20px;"> <div class="sidePanelTitle"">
            <span style="color:#990000;">TOP STORIES</span> NOW
           </div>
           <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
          <div style="text-align:left;padding-top:0px;padding-bottom:25px;">
           <div class="sidepanelitem"><span class="greyText1">1.</span> <a href="http://www.enterprise-security-today.com/story.xhtml?story_id=002000062U7G">Microsoft Boosts Win 10 Security</a><p><span class="greyText1">2.</span> <a href="http://www.enterprise-security-today.com/story.xhtml?story_id=002000062U7E">Unsafe Data Practices Put Biz at Risk</a><p><span class="greyText1">3.</span> <a href="http://www.enterprise-security-today.com/story.xhtml?story_id=002000062U78">Facebook Fights Political Propaganda</a><p><span class="greyText1">4.</span> <a href="http://www.enterprise-security-today.com/story.xhtml?story_id=002000062U7A">Hacker Claims Netflix Show Release</a><p><span class="greyText1">5.</span> <a href="http://www.enterprise-security-today.com/story.xhtml?story_id=002000062U6U">Google, FB Victims of $100M Scam</a><p> </div>
         </div><div class="sidePanelTitle">
          <span style="color:#990000;">MAY INTEREST</span> YOU 
         </div>
        <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
        <div style="padding:10px;padding-top:0px;padding-bottom:20px;">
          <div class="cipText14" style="padding:10px;padding-top:0px;text-align:left;"> </div>
         </div> <div style="padding-top:10px;padding-bottom:20px;"> </div>
         </div>
           <div class="sidePanelTitle"><span style="color:#990000;">MORE IN</span> NETWORK SECURITY
           </div>
           <img src="http://www.newsfactor.com/images/2012/imu_shadow.gif">
<div class="sidePanelItem"><span class="greyText1">1.</span> <a href="http://www.enterprise-security-today.com/story.xhtml?story_id=0020002HFIWC">Microsoft Boosts Win 10 Security</a></div><div class="sidePanelItem"><span class="greyText1">2.</span> <a href="http://www.enterprise-security-today.com/story.xhtml?story_id=0020002HFIWA">Unsafe Data Practices Put Biz at Risk</a></div><div class="sidePanelItem"><span class="greyText1">3.</span> <a href="http://www.enterprise-security-today.com/story.xhtml?story_id=0020002HFIVQ">Google, FB Victims of $100M Scam</a></div><div class="sidePanelItem"><span class="greyText1">4.</span> <a href="http://www.enterprise-security-today.com/story.xhtml?story_id=0020002HFITW">Cyberattacks Against Saudi Arabia</a></div><div class="sidePanelItem"><span class="greyText1">5.</span> <a href="http://www.enterprise-security-today.com/story.xhtml?story_id=0020002HFISS">Uber Almost Banned from App Store</a></div><div style="padding-top:20px;padding-bottom:20px;"></div>
           </td>
          </tr> </table> 
          <div style="border-top:#444 solid 3px;border-bottom:#444 solid 2px;margin-top:25px;" id="activateNextArticle" name="0020002HFIVQ-75">
            <div class="stdLinks">Next Article ></div>
            <div class="nextArticleContainer"><table cellpadding="0" cellspacing="0" width="100%" border="0">
          <tr>
           <td valign="top" style="border-right:#ccc solid 1px;padding-right:10px;">
            <div class="articleHeadline14" style="padding-left:5px;">
              Dell Survey Finds Unsafe Data Security Practices Put Businesses at Risk
            </div>
            <div style="padding:5px;bottom-padding:15px;">
             <img id="notransparency" src="http://www.sci-tech-today.com/images/super/larger-16-Generic-Cloud-with-security-3.jpg" width="641" height="313" border="0" alt="Dell Survey Finds Unsafe Data Security Practices Put Businesses at Risk">
            </div>
           <!--byline-->
            <div class='articleByline14' style="padding-top:10px;padding-bottom:10px;border-top:#ccc solid 1px;border-bottom:#ccc solid 1px;margin-top:10px;margin-bottom:10px;margin-left:5px;" >By Jef Cozza  / Enterprise Security Today</div>
           <!--/byline-->

           <!-- fancy date word art --------->
          <div style="float:left; padding:0px 15px 5px; 0px; width:160px; border:#ccc solid 0px;"><div class="fancyDateContainer">
                   <div class="fancydatePublished">PUBLISHED:</div>
                   <div class="fancydateMonth">MAY</div>
                   <div class="fancyDateDay">01</div>
                   <div class="fancydateYear">2017</div>
                  </div>
            </div>

            <div class="articleBodyText14" style="margin-left:10px;">
              Tech giant Dell released its End-User Security Survey on enterprise data security recently and the results were not encouraging. Dell found that not only are many employees willing to share confidential information, they often take sensitive information with them when they leave their organizations. 
<p>
The numbers are sobering. Of the 2,608 global professionals that Dell surveyed, 72 percent said they're willing to share sensitive, confidential, or regulated information. The study covered users who work at organizations employing 250 or more people. 
<p>
<span class='subhead'>Conflicting Requirements</span>
<p>
This willingness on the part of employees to play fast and loose with company data security policies doesn't stem from some rebellious impulse, but rather from a desire to be more productive at their jobs, according to Dell. The survey results suggest that most employees find themselves struggling to balance two conflicting requirements: greater job efficiency and maintaining data security. 
<p>
In some cases, employees are simply uninformed about their companies' security protocols and procedures. But even in cases where staff members had been properly educated, the Dell survey found that many employees still did not fully accept the need for those protocols as explained to them. In fact, 76 percent of workers said their employers were prioritizing security over productivity with overly strict security requirements. 
<p>
"When security becomes a case-by-case judgment call being made by the individual employee, there is no consistency or efficacy," said Brett Hansen, vice president of Endpoint Data Security and Management at Dell, in a statement. “These findings suggest employees need to be better educated about data security best practices, and companies must put procedures in place that focus first and foremost on securing data while maintaining productivity.”
<p>
<span class='subhead'>Sensitive Information in the Cloud</span>
<p>
Of the 72 percent of employees who said they're willing to share confidential company information, 43 percent said they would do so if requested to by management. Another 37 percent said they would share such information with someone authorized to receive it, while 23 percent said they would share information if they determined that the risk to the company was low and the benefit of sharing the information very high. 
<p>
Meanwhile, 22 percent said they would do so if they thought sharing the information would help them do their jobs more efficiently, while 13 percent said they would share company information if they thought it would help the recipients do their jobs more efficiently. 
<p>
In addition, 45 percent of respondents admitted to engaging in unsafe data sharing practices throughout the workday. These behaviors include connecting to public Wi-Fi to access confidential information (46 percent), using personal email accounts for work (49 percent), or losing a company-issued device (17 percent). 
<p>
Thirty-five percent said that it's common to take sensitive information with them when they leave their companies, while a majority (56 percent) store sensitive information on cloud-sharing platforms such as Dropbox or iCloud. Only three percent said that their actions were motivated by malicious intent.
            </div> <div class="regText14" style="clear:both;padding:15px;padding-left:10px;">
           <b>Read more on:</b> <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Dell%22&sort=time">Dell</a>, <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Cybersecurity%22&sort=time">Cybersecurity</a>, <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Data Security%22&sort=time">Data Security</a>, <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Network Security%22&sort=time">Network Security</a>, <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Productivity%22&sort=time">Productivity</a>, <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Enterprise IT%22&sort=time">Enterprise IT</a>, <a href="http://www.enterprise-security-today.com/search.xhtml?cat_description=search&query=%22Technology News%22&sort=time">Technology News</a>
          </div>
          </td>
           <td width="350" valign="top" style="padding-left:5px;">
            <div style="padding-bottom:20px;"><div class="sidePanelTitle" style="margin-top:20px;margin-bottom:15px;"><span style="color:#990000;">POPULAR IN</span> NETWORK SECURITY</div>
         <ol>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.enterprise-security-today.com/news/MS_Patches_Shadow_Brokers_Exploits/story.xhtml?story_id=0020002HFIR8">MS Patches Shadow Brokers Exploits</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.enterprise-security-today.com/news/Punycode_Scam_Hard_To_Detect/story.xhtml?story_id=0020002HFIS4">Punycode Scam Hard To Detect</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.enterprise-security-today.com/news/Uber_Almost_Banned_from_App_Store/story.xhtml?story_id=0020002HFISS">Uber Almost Banned from App Store</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.enterprise-security-today.com/news/Google__FB_Victims_of__100M_Scam/story.xhtml?story_id=0020002HFIVQ">Google, FB Victims of $100M Scam</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.enterprise-security-today.com/news/Microsoft_Boosts_Win_10_Security/story.xhtml?story_id=0020002HFIWC">Microsoft Boosts Win 10 Security</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.enterprise-security-today.com/news/Unsafe_Data_Practices_Put_Biz_at_Risk/story.xhtml?story_id=0020002HFIWA">Unsafe Data Practices Put Biz at Risk</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.enterprise-security-today.com/news/Cyberattacks_Against_Saudi_Arabia/story.xhtml?story_id=0020002HFITW">Cyberattacks Against Saudi Arabia</a></div>
</ol>    <div style="padding-top:10px;padding-bottom:10px;text-align:center;">    </div><div class="sidePanelTitle" style="margin-top:20px;margin-bottom:0px;"><span style="color:#990000;">THE </span> BIG PICTURE</div>
    <div style="padding:0px 5px 0px 5px;">

         <ol><li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.enterprise-security-today.com/section.xhtml?category=75">Network Security</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.enterprise-security-today.com/section.xhtml?category=5">Viruses & Malware</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.enterprise-security-today.com/section.xhtml?category=244">Cybercrime</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.enterprise-security-today.com/section.xhtml?category=160">Security Solutions</a></div>
<li class="greyText1"><div class="sidepanelitem" style="padding-left:0px;"><a href="http://www.enterprise-security-today.com/section.xhtml?category=207">Mobile Security</a></div>
</ol></div>
             <div style="padding-top:25px;padding-bottom:10px;text-align:center;border-top:#444 solid 2px;margin-top:15px;" align="center">
              <center>     </center>
             </div>  
            </div>
           </td>
          </tr>
         </table>   </div>
            </div>
                </td>
               </tr>
              </table>

<!-- Navigation -->
          <div style="background:#eee; border-top:#c0c0c0 solid 5px;margin-top:20px;padding-top:20px;">
           <table cellpadding="5" cellspacing="0" width="980" border="0">
           <tr>
             <td width="33%" valign="top" style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle">
               ENTERPRISE SECURITY TODAY
               </div>
               <div>
                <ul><li class="stdLinks"> <a href='http://www.enterprise-security-today.com/section.xhtml?category=75'>Network Security</a><li class="stdLinks"> <a href='http://www.enterprise-security-today.com/section.xhtml?category=5'>Viruses & Malware</a><li class="stdLinks"> <a href='http://www.enterprise-security-today.com/section.xhtml?category=244'>Cybercrime</a><li class="stdLinks"> <a href='http://www.enterprise-security-today.com/section.xhtml?category=160'>Security Solutions</a><li class="stdLinks"> <a href='http://www.enterprise-security-today.com/section.xhtml?category=207'>Mobile Security</a><li class="stdLinks"> <a href='http://www.enterprise-security-today.com/section.xhtml?category=262'>Disaster Recovery</a><li class="stdLinks"> <a href='http://www.enterprise-security-today.com/section.xhtml?category=159'>Windows Security</a><li class="stdLinks"> <a href='http://www.enterprise-security-today.com/section.xhtml?category=212'>Data Security</a><li class="stdLinks"> <a href='http://www.enterprise-security-today.com/section.xhtml?category=155'>EST Contributed Content</a>
                </ul>
               </div>
             </td>

             <td width="33%" valign="top"  style="border-right:#ccc solid 1px;">
               <div class="sidePanelTitle" style="margin-bottom:15px;">
                 <span style="color:#990000;">NEWSFACTOR NETWORK</span> SITES
               </div>
               <div>

                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;">Enterprise I.T. Sites:</div>
                  <ul>
                   <li class="stdLinks"> <a href="http://www.newsfactor.com/">NewsFactor Technology News</a> 
                   <li class="stdLinks"> <a href="http://www.enterprise-security-today.com/">Enterprise Security Today</a> 
                   <li class="stdLinks"> <a href="http://www.crm-daily.com/">CRM Daily</a>
                 </ul>
                <div class="stdLinks" style="padding-left:20px;font-size:13pt;color:#444;" style="padding-top:20px;">Business & Innovation Sites:</div>
                 <ul>
                  <li class="stdLinks"> <a href="http://www.sci-tech-today.com/">Sci-Tech Today</a> 
                  <li class="stdLinks"> <a href="http://business.newsfactor.com/">NewsFactor Business Report</a>
                 </ul>
               </div>
             </td>

             <td width="33%" valign="top">
               <div class="sidePanelTitle">
                 <span style="color:#990000;">NEWSFACTOR</span> SERVICES
               </div>
                <div>
                 <ul>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=3RFS">About NewsFactor Network</a> 
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=68YFSA72"><b>How To Advertise</b></a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/members.xhtml">Free Newsletters</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/contact.xhtml">How To Contact Us</a> 
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">Services for PR Pros</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">SEO Services</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/access/pr/">Sponsored Content Services</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=7SW98RTG">Article Reprints</a> 
                     <li class="stdLinks"> <a href="http://www.toptechwire.com/">Top Tech Wire</a>
                     <div style="padding:15px;"></div>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Privacy Policy</a>
                     <li class="stdLinks"> <a href="http://www.newsfactor.com/share/nfn_doc.php?d=GR45OU5">Terms of Service</a>
                 </ul
                </div>
             </td>

           </tr>
          </table>
    </div>  
   <div style="background:#919191;">
    <div class="tinyText14" style="width:980px;padding:5px;text-align:right;">
&#169; Copyright 2017 NewsFactor Network. All rights reserved. Member of <a href='http://www.accuserveadsystem.com'>Accuserve Ad Network</a>.
    </div>
   </div></center></div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 957885861;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/957885861/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

     </body>
    </html>


